Jump to content

Search the Community

Showing results for tags 'мутная вода. что делать?'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Разделы форума
    • Продукция AQUAYER. Консультации Сергея Ермолаева
    • Растительный аквариум для новичков
    • Аквариумы с растениями участников форума
    • Нано аквариумы
    • Аквариумные растения
    • Дизайн аквариума. Акваскейпинг
    • Техника фотографии растительного аквариума
    • Освещение в аквариуме с растениями
    • Оборудование для аквариума с растениями
    • Подача СО2 в аквариум
    • Болезни аквариумных растений
    • Удобрения для аквариумных растений
    • Вода для аквариумных растений
    • Грунт для аквариумных растений
    • Борьба с водорослями в аквариуме
    • Обитатели растительного аквариума
    • Креветки в аквариуме
    • Лечение рыб в аквариуме
    • Опросы
    • Конкурсы, новости, акции
    • Ваши пожелания и замечания
    • Обменяю-продам-куплю
    • Общение на любые темы
    • Не нашли подходящий раздел? Задайте вопрос здесь.

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Город


Interests

Found 3 results

  1. Я ранее создавала тему "Вопрос по удобрениям. Проблемы после изменения параметров воды." https://aquascape-promotion.com/aquaforum/index.php?/topic/2653-vopros-po-udobreniyam-problemy-posle-izmeneniya-parametrov-vody/ Сегодня ходела дополнить, но тк я здесь совсем недавно и "что-то пошло не так", продолжать ту тему у меня уже нет возможности. Да и тема уже вроди бы как поменялась ... Спасибо за ответ-совет-консультацию! Прочитав его, сделала подмену (тк прошла неделя с предыдущей). Когда сливала воду то обратила внимание, что она слегка все же зеленоватая (на фоне зеленых растений в банке было не заметно). Удобрения МИКРО+ и AQUAYER Альгицид+СО2 не вносила. Добавила AQUAYER Биостартер по инструкции (11х1,3 на 78 литров) и в дальнейшем половинную дозу. Через два дня вода уже стала явно зеленая. Я так поняла это эвглена зеленая? Из предложенных в статье "Борьба с водорослями в аквариуме" методов борьбы (AQUAYER АльгоШок, УФ лампы в фильтре, обильные подмены воды, отфильтровать) решила начать с "отфильтровать". Соорудила конструкцию из туго скатанного синтепона и помпы и поставила в аквариум дополнительно к основному фильтру. Через сутки получился комок зеленого синтепона и вода чистая как никогда ранее. Сейчас дополнительную помпу убрала, удобрения сегодня еще не вносила. Пока не понимаю продолжать ли добавлять половинную дозу биостартера в течении недели. Буду наблюдать дальше...
  2. Здравствуйте! Нужен ваш совет! Объём аквариума 61 литр ( 50х35х35).Фильтр внутренний на 400литров в час. Пару дней назад добавил ещё новый внешник от сансан hw-602b, со2 на лимонке, световой день начал с 6 часов, сейчас 7 часов 40 люмен на литр. Расскажу о запуске. На дно засыпал подложку акваер слоем 1,5см сверху насыпал гравий фракции примерно 2-5мм слоем 5см. Подложку распределил по всей площади дна( может в этом я ошибся?) не считая отступа от переднего стекла 3-4см. В тот же день высадил довольно большое количество растений ( все растения были в надводной форме) С первого дня начал подавать со2 в очень малой дозе ( дропчекер выпускает всего пару пузырьков) подумал что так растения быстрее адаптируются. По глупости на 7 день налил по 0,3 микро и макро от амазонии, но потом понял что сделал большую глупость и подменил воду 50%. За первые 2 недели было 4 подмены по инструкции 30-50%. Примерно с 5-7 дня вода начала мутнеть. Сейчас 16 день и проблема продолжает усугубляться. Чтоб вы понимали насколько мутная вода скажу , что смотря на аквариум сбоку даже не просматривается амания бонсай, высаженная на противоположной стороне, а смотря через переднее стекло едва ли видно людвигию супер ред. При этом растения растут, но уже появились водоросли. Какие-то нитчатые. Точно рассмотреть не могу. К теме прикрепляю два фото. Первое фото 2 день с момента запуска. Второе фото 15 день с момента запуска. Кстати на 15 день делал тесты Нитраты что-то среднее между 5 и 10. Фосфаты 0.
  3. Добрый день, я новичек на Вашем форуме, хотя сайт изучаю давно, во многом имено ему я обязан увлечению имено растительным аквариумом. Теперь к делу. В начале января этого года запустил новую банку, в которой впервые (в моей практике))) ) использовал ADA-вский аквасоил и САМП. Банка 120см*50см*45см(высота). Вода t28-30C, Kh 3 по остальному нечем мерять, в первые недели менялась ежедневно по 30%, с3-й недели ч/з день, сейчас раз в неделю 30% водопровод. Свет T5 0,9Вт/л 10 часов+теневая пауза, СО2 ч/з атомайзер. Предварительно зацикленный на благополучном аквасе внешник (губка, уголь, синтепон, керамика)+ маленький САМП (гравий, био шары, губка по типу HMF). Растения вроде все прижились (раза 3 делал полноценную прополку), из рыб пока только водорослееды (3 отика, 15 аманок, 30-50 неокардин). Вода до сих пор белесая, уважаемые знатоки- дайте совет плиз ЧТО ДЕЛАТЬ????!!!! Сам грешу на аквасоил.
×
×
  • Create New...