Перейти к публикации
Vitaliy

Плохое состояние растений после перезапуска.

Рекомендованные сообщения

Здравствуйте все. Меня сильно беспокоит состояние Бликсы после перезапуска аквариума. До этого был травник с жидкими удобрениями Акваер и нейтральным грунтом. Бликса там и была, нормально росла. Тут вот перед Новым Годом решил изменить полностью композицию, купил коряжку и решил испробовать, первый раз в жизни, питательный грунт. Сначала хотел АДА Амазония, но в городе в наличии не было, а в новом магазине увидел JBL Plant Soil, решил его и попробовать.
Симптомы: старые листья потихоньку отваливаются, все точки роста которые были умерли, непонятные черные точки появились и не только на Бликсе, но ещё и на Монте Карло и Трипартите.
 
P80121_170055.jpg P80121_170140.jpg P80121_165953.jpg P80121_172054.jpg

 

Есть ли повод для беспокойства или это просто стресс после пересадки и смены параметров воды и нужно просто подождать? Спасибо.

ПС. Остальные растения вроде в норме.

Изменено пользователем Vitaliy

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не должно быть никакого стресса.Наверно мало подмен делаете.Свет постепенно  увеличиваете с момента запуска? В воду добавляете какие-нибудь удо? Нитрат,фосфат замеряли?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подмены первую неделю были каждый день, потом реже, сейчас раз в неделю делаю. Со светом видимо накосячил, дал много сразу, думал вместе с со2 быстрей в рост пойдут. Потом свет убавил и сейчас так и стоит неяркий. Тестов нету, удо стал лить пару дней как, наблюдаю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×
×
  • Создать...