Перейти к публикации

Рекомендованные сообщения

Как от такого избавиться,оброс даже грунт,если потянуть то снимается весь верхний пласт грунта,особенно много на сильноосвещенных участках

20191108_093044.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кладофора.

Аквариум запукаете?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Можно сказать реанимирую после лета(месяц был без света),обновил свет 50w  лед прожектор,возобновил подачу CO, банка 240 литров ,высота 60.Закупил различную растительность,вроде растет,но пузырений не вижу,датчик СО зелёный,хотя подача круглосуточная, особо не стремится желтеть,ph 7.5 сбить ниже почемуто не получается,хоть и влил уже пол ёмкости  вашего ph-(сбил на 0.5),kh 5.Удо лить еще боюсь,думаю на старте и так хватает элементов,может ошибаюсь

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

pH7,5 при КН 5 ? И круглосуточной подаче Со2 ??? Срочно ищите источник ощелачивания воды. Или выкиньте тесты( что скорей всего),такие показания  как то не вяжутся между собой.Для примера у меня КН 16 рН 7,6 из водопровода, в аквасах КН 11 рН 7.2. Даже при такой карбонатке Со2 снижает рН. А при вашей и по давно. Хотя подача со2 понятие относительное,можно подавать 20 пуз./час а можно и 160пуз./час. Так что прежде всего проверьте грунт,и сколько подаете со2. Потом копайте дальше

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Похожие публикации

    • Автор: Денис Ермолаев
      Добрый день! Аквариум запущен около 1,5 недель назад, вчера внёс акваер кристал и на поверхности всего появился «пух» Белый или синий (фото во вложении). Также вносил удобрения макро микро до этого 2 дня, появились водоросли. Против них я влил jbl Algol ( пока не исчезли). Грунт состоит из подложки акваер. Внесение удобрений начал после измерения параметров воды тестами Нилпа.
      Тесты воды
      gH - 5 (норма 6-8)
      kH - 3 (норма 2-4)
      pH - 7,5 (щелочь)  (норма 6,2-7,3)
      Fe - 0,1 ( норма 0,2-0,3)
      PO4 - 0,25 (мин) (норма 1)
      NO3 - 5 (мин) (норма 15-20)
      Калий - ? (норма 10-30) 
      вопрос: почему образовался этот налёт виде пуха (видимо это колонии микроорганизмов) и водоросли ? Как избавится от этих наростов ?





    • Автор: Артем Куш
      Прочитал почти весь форум "вдоль и поперек", похоже запутался...
      Аквариум 60х40, высота 30, чистый объем без декораций порядка 50 литров. Аквариуму чуть больше трех месяцев.  Вода - осмос (последний месяц), реминерализация Shrimp Mineral GH/KH+ до KH 3, GH 6. Перед подменами жесткость не изменяется. РН 6,8 - 7. СО2 баллон, включается и выключается вместе со светом, дропчекер сине-зеленый. Свет Chihiros A601 plus, работает на 60% от максимума. Свет 9 часов в сутки: включение в 11:00, отключение в 14:00, после перерыва включение в 17:00, отключение в 23:00 - поздно приезжаю домой, хочется хоть аквариум увидеть)). Грунт Fluval Shrimp, подложка лава, передняя часть нейтральный декоративный песок 0,2-0,4 мм. Питательной подложки нет, 10 дней назад заложил 4 капсулы Tropica Nutrition.  
      Фуух, описал услоаия). Теперь к проблеме! Очень плохо растёт монте карло, листья желтеют, отгнивают, отламываются и всплывают даже здоровые веточки и листки, в росте полная остановка! Больбитис сначала хорошо рос, сейчас чернеет и отгнивает. Пиннатифида тормознула в росте, покрывается бородой, кстати бороды и оленьего рога много и под ковром монте карло. Постоянно достаю пинцетом. Мох начинает темнеть. Ротала вроде бы растёт, но не так активно как в начале. Я ее брал для заднего плана, за горой из лава, уровень воды там 15 см, задача выгныть ее на поверхность.
      По питанию: последний месяц лью NPK ежедневно по 1мл.,  PK ежедневно по 2 мл., так как не могу поднять фосфаты выше 0,02! Нитраты держатся на уровне от 1 до 5. Микро добавляю мало, по 1 мл. два раза в неделю, боюсь вспышки водорослей. Железо и того реже, от силы раз в неделю по 1мл. Месяц назад стал добавлять калий, ежедневно по 3-4 мл., но прекратил подачу, показалось что растениям это не нравится.  Аммоний и нитрит практически не определяются. Месяц назад упорно боролся с бородой, эдогониумом и ниткой. Применял Альго Шок и Альгицид +СО2. Естественно с перерывом, подменами воды и строго по инструкции. Месяц назад затемнял на трое суток, помогло, но ее идеально. Так как в аквариуме много коряг, заложил во внешник chemi pure green, для борьбы с органикой. Кстати, внешник eheim classic 2213, дополнительно (10 дней назад) поставил маленькую помпу на 200 л/ч для небольшого течения и как реактор СО2 , забор помпы стоит над диффузором. 
      Можно ли по фото определить нехватку питания или проблемы с растениями? Как выровнять баланс?(((





    • Автор: Vitalik
      Всем добрый вечер. 
      Запустил аквариум на подложке aquayer, но посадил мало растений с расчетом на их дальнейший рост.
      А позже прочитал, что если засадить акуариум на подложке недостаточным количеством растений, то начнут сильно переть водоросли, так ли это? И что можно сделать, если аквариум уже запущен? Досадить еще n-ое количество растений?
×
×
  • Создать...