Jump to content

Recommended Posts

Доброго здравия вам и креветкам вашим!

Почитал, что на тему пишут, что делать, но решил всё-таки испросить совета.

 

В общем, есть аквариум 210 л., 8 мес. Травянист, с 5 САЕ и 10 неонами. Ну и креветосов конечно десятка два, +/-.

CO2, УДО (Ми, Ма, Жел), LED 0,27 Вт/л 8 часов. Сейчас меняю 30% в 3-5 дней, отстоенный водопровод. СПб.

Грунт - рельеф делал JBL Volcano (от 0 до 7 см), а поверх Dennerle Scapers soil (3-6 см).

 

Проблема - синезелёные.

Первый участок появился на фронтальном стекле, кстати которое обращено к окну, но аква в глубине комнаты. Победил частично инъекциями Альгоцида, частично - просто выгреб кусочек грунта и засыпал какой-то китайский соил того же цвета. В том месте пока ок. И было это месяца 3 назад.

 

Но буквально месяц назад стало возникать больше участков. На фото видно, что хрень эта не только на поверхности, но и в массе грунта. Растения особо не страдают. Молниеносно плёнкой не затягивает, но каждые дней 5 вырастает зелень опять в одних и тех же местах. Вроде как места эти растут, но очень медленно.

 

Ну вопрос что делать с этим?

 

Варианты типа: выгребайте всё, кипятите и делайте заново - сразу не варианты.

Эритромецин? В воду, может местно в грунт?

Есть мысль приклеить тёмную полосу где грунт. С других тёмных сторон или в центральной части такими проблемами и не пахнет. Свет с окна наверно помогает этой нечисти?

 

Ну и в целом, что не так? От чего это? Аква уже не совсем юная...

Травил месяц назад и очень успешно нитчатку Альгошоком (3 дня по 10 мл/ 50 л.) могло от этого усугубиться?

 

 

Мой аквариум.jpg

IMG_9880.JPG

IMG_9881.JPG

IMG_9882.JPG

IMG_9884.JPG

Share this post


Link to post
Share on other sites
Posted (edited)

Добрый вечер.
Имел такую проблему у себя в небольшой банке на 15л. На тот момент там уже активно обитали креветки и улитки. Я использовал эритромицин - 1/8 таблетки(так было по расчету, который нашел, что-то вроде 1 таблетка на 100 литров), к сожалению не помню сколько мг в таблетке - но это стандартная весовка была. Врать не буду, постараюсь найти и отписаться.
Зажал таблетинку между заборным устройством фильтра и стеклом, за день таблетка рассосалась самостоятельно. Через несколько дней, может даже два-три дня, сине-зеленые уехали домой, более не повторялось. Креветки и улитки здоровы
Причину появления не выявил 🤷

Edited by Андрей Панкратов

Share this post


Link to post
Share on other sites

Я тоже пользовался эритромицином (единоразово) во "взрослом" аквариуме, но в тот момент меня доставали сине-зелёные в комбинации с диатомовыми водорослями.
В итоге сине-зеленые отступили, а вот диатомовые заставили делать перезапуск (причину не выхода из пике по диатомовым мне объяснили тем, что и до того шатки биобаланс был дополнительно сбит действием антибиотика-эритромицина).

Сейчас подобная проблема с Вашей, но эритромицином пользоваться не хочу.


 

Share this post


Link to post
Share on other sites

Спасибо! Ну наверно попробую эритромецин. Остальное всё более-менее благополучно в аквариуме...
Интересно от чего такая шляпа возникает...

Share this post


Link to post
Share on other sites
56 минут назад, ADivanov сказал:

Спасибо! Ну наверно попробую эритромецин. Остальное всё более-менее благополучно в аквариуме...
Интересно от чего такая шляпа возникает...

Почитайте о причинах и подумайте, что может быть у Вас.

Это может быть диспропорция нитрат-фосфат, температура воды, насыщаемость воды кислородом и световой день (у вас летом поступает свет из окна, хоть на аквариум не попадают прямые лучи, в комнате светло и в аквариуме светло).

Я так же задаюсь вопросом: почему сине-зеленые не встречаются на грунте у заднего стекла и почему их не встретишь на стекле у поверхности воды? 

Share this post


Link to post
Share on other sites

Всем привет. С причинами разобраться сложно, можно считать что не разобрался. Эритромицин работает. 3 таблетки 250 мг на 210 л. аквариума.

Развёл в тёплой воде, примерно 200 мл. Половину ввёл напрямую шприцом в грунт где зелень. Остальное вылил во внутренний скимер. Всё прошло. Не повторял. Воду неделю с тех пор не менял. Всё стабильно. Другие водоросли не попёрли.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By евгения ким
      Добрый вечер!помогите разобраться🤯🤯🤯
      Аквариум травник-креветочник,3месяца,60/36/30
      вода осмос и сольgh+
      Грунт Дэннерле сойл для креветок
      лампа wrgb 60
      фильтр jbl e702
      Уже месяц живут  11ред войнов,3неретины,2отика...
      после запуска появились водоросли 
      кревит 3недели-2,5мл на 50 л
      посоветуйте можно ли подавать  альгицид +со2?сейчас параметры kh-1,gh-6,ph-6-6.2,po3-0,25,no3-5
      растения начали расти,но стаурогин за последние 2недели стал желтеть и появились дырочки...и водоросли...







    • By DeniTornado
      Доброго всем.
      Т.к. думаю начать пользоваться продуктами Aquayer, то хочу и тут запостить о своей проблеме.
       
      Итак аквас: Запущен 50 дней назад. 200л (чисто воды - 180л.), грунт обычный гравий 3-5мм, в который немного подмешана кварц 3-5мм+габро-диабаз-3-5мм. Такая консистенция понравилась по цветоощущению грунта. Фильтр внутр. Акваэль Турбо 1000л. - губка стоит мелкопористая 12см*8,5см., 2шт. LED модуля Aquael RetroFit Sunny 18W каждый (аналог 38Вт Т8) 6500К. 1870*2=3740люм. Аэрация Тетра 300 APS. Постоянная температура воды, как в комнате - +26. Грелка пока выключена за ненадобностью. Свет пока 6 часов в день.
      Что еще в аквасе: несколько кусков камней - лава, 2 небольших куска по 300гр. - кенийский камень, просто нравится как смотрится на черном фоне, коряга с дачи (кусок корня яблони, сохла до акваса 2 года на участке, потом я ее 35 дней и вымачивал и варил, чтобы пигмент ушел. Древесина хорошая, плотная, не гнилая.)
       
      Население: 7шт. 5мес. скалярок, 6шт. данио, 6шт. неонов, 4шт. Апистограмма Рамирези Вуаль, 2шт. сомика маленьких Анцитруса, 2шт. улитки рогатой Билайн, 1шт. неритина Зебра.
      Растения (названия не очень помню, просто перечислю) 6-7 кустов - криптокорины, 2 куста криптокарины у которой листья в крапинку, 4 куста длинностебельной Криптокорины, 4-5 веток Кабомба, 2-3 куста Роголистника, 1 куст какого-то Вьетнамского папоротника, Яванский мох на коряге, 5 кустиков Бликсы японской (еле жива).
      Кормешка 1 раз в день - замороженными кормами - Каретра, Артемия, Мотыль (чередую). На всю толпу 2 кубика хватает. Чуток подсыпаю сухого корма ТетраМин. Сомам на ночь две таблетки для донных рыб. Таблетки 5мм.
       
      Т.к. новичок, после запуска акваса ни чем не кормил растения, думая что так все начнет работать ), потом уже недели через две почитал, что надо все таки удобряшки вносить. А до старта мне знакомый и посоветовал посмотреть на продукты Акваера. Для начала я стартанул на бактериях Акваер БиоСтартер. Особо не разбираясь в УДО, пошел в магаз и хотел сначала купить Акваер Макро (ХЗ посему его, по описанию показалось что он нужен), но продавец рассоветовал (мол водоросли скаканут, проблема будет), и посоветовал взять Нилпу там какую-то в маленьком флаконе. Взял и добавлял раз в неделю по инструкции, добавлял раза 3, потом перестал, т.к. стали эти водоросли прогрессировать.
       
      Теперь о проблеме:
      Заметил что на листьях растений стали появляться маленькие волоски, не пучком, а так просто покрывать щетиной листья. Начал гуглить, постить фотки. Сначала сказали мне что это Вьетнамка, потом сказали что Борода, Теперь вроде я как и сам нашел похожие фотки и склоняюсь к тому (да и тоже подсказали) что это Олений Рог. Сейчас я отсутствовал неделю и аквас был на автокормушке 1 раз в день кормешка. Сыпал тот же ТетраМин - немного, чтобы только с голоду не......!  Приехал, смотрю вода в аквасе норм - чистая, но Олений Рог стал в два раза выше.
       
      До этого, я пытался с ним бороться так: подмены воды 40% через день (10 дней), свет переключил с 9 часов, до 6ти. Кормить начал 1 раз, до этого кормил 2 раза в день но умеренно.
      Тесты воды пока не делал.
       
      Вот и думаю, как теперь уже начать бороться с этой напастью при помощи химии может уже? Вроде как у Акваера есть Альгицид+СО2. Там в описании есть вроде Олений Рог. Пробовал кто, поможет? Но мне важно, чтобы обитателям не был причинен вред(. У меня есть подаренный Антибородин, но я его как-то не решаюсь использовать пока. Сказали что после него улитки помрут и рыбам хреново будет, а учитывая что у меня Апистограммы.... Они вообще нежные и капризные вроде как.
      Где-то на форуме находил тему, там у человека тоже водоросли пыхнули и в той же теме (найду опять, вставлю ссылку), С. Ермолаев советует начать добавлять удобрения не боясь, что ими могут воспользоваться водоросли. Добавлять по схеме каждый день. Вот я думаю может таким путем пойти? Я так понимаю мне нужны Микро. А Макро пока не надо.
       
      Скачал так же калькулятор от Акваера на смарт. Он спрашивает сколько у меня рыб, Мало или Много. Я ХЗ для моего акваса, мое кол-во это мало и средне или уже много? Но выбрал вариант Много. СО2 не подаю, возраст акваса, который с момента запуска обслуживался УДО Aquayer. Но я не добавлял ни какие удобрения от Акваера (, но выбираю тут 0-1 мес.
      И калькулятор мне советует 2,6мл. Удо Микро+ в день и 36мл. Удо Калий+ в неделю на протяжении месяца.
       
      Посоветуйте пож-та каким путем пойти Удобряшки или Химия типа Альгицида+Со2?
      Спасибо. Буду признателен за советы.
       
      P.S. Да мне также говорили, что у меня очень мало пока растений и надо гораздо больше, на днях может куплю каких-нибудь








    • By Akiros
      Здравствуйте! Я уже делал тему на форуме, где просил совета по дозировке удобрений. Сейчас же полностью перешел на ваши удобрения и подключил СО2 и прошу совета с корректировкой дозировок.
      Объем аквариума (Д*Ш*В): 120 л (аквариум Juwel Lido 120)
      Когда запущен аквариум (дата): конец февраля 2020 года
      Параметры воды в аквариуме: аммиак 0; нитрит 0; нитрат 15; фосфат 0,10 (по тестам НИЛПА); РН-7,2; КН-5,4
      Рыбы в аквариуме (размер, вид, количество): 4 мелкие скалярии, 1 петушок, 1 гуппи, 3 коридораса, 2 анциструса, 6 отоцинклюсов, 2 красных лорикарии, 5 карликовых боций, 3 медовых гурами, 10 неонов, 2 SAE и около 4 рогатых улиток и около 15 креветок.
      Растения в аквариуме (виды, плотность посадки): 2 вида папоротника (болбитис и винделова), ротала, кринум, роголистник, людвигия (вайт и болотная), различные мхи и т.д. (см. фото)
      Внесение удобрений и CO2: уже месяц вношу ваши макро по 1-2 пшика в день(т.е. день 1 пшик, второй день 2 пшика) и микро в такой же дозировке 1-2 пшика. Так же пару раз в неделю добавляю био-углерод+альгицид и kH/pH minus. СО2 есть, приммерно по пузырику в секунду с 10 утра до 20:30 вечера.
      Грунт (и подложка если присутствует): 1-2 мм, слой от 4 до 15 см
      Декорации в аквариуме (материал): мопани
      Оборудование (фильтры, компрессор, нагреватель и т.д.): штатное Juwel + компрессор.
      Стандартная температура: 24
      Подмена воды (частота и объем): Раз в неделю около 35 литров (50 на 50 водопровод с осмосом)
      Освещение (тип ламп, спектр, количество, попадает ли свет из окна): Juwel Spectrum 29 W + Сhihiros S series 33 W (через зуммер включаю предпоследнюю ступень и светит где то на 28 W). Освещение включается по таймеру с утра 9:30 до 9 вечера, включая закат и рассвет по 1,5 часа
      Кормление (чем кормите, как часто, как много): Tetra Min, sera granured, мотыль.
      Изменения, предшествующие появившейся проблеме: с самого запуска аквариума
      Описание вашей проблемы: Плохо выглядят растения, не могу разобраться в чем причина... Они вроде растут, водоросли присуствуют и все как то выглядит чахленько...




      VID-20201112-WA0003.mp4
×
×
  • Create New...